Aperçu
L'erreur ci-dessous peut s'afficher lors de la tentative de connexion à https://icore.infinigate.cloud
AADSTS50105 : L'utilisateur connecté « username@infinigate.cloud » n'est pas affecté à un rôle pour l'application « 0ae7fcac-a2ac-4aca-b9c8-ce8b67aee17d » (oa-brand-icore.infinigate.cloud)
Cause
Cela peut signifier deux choses :
1. Vous n'avez pas été configuré pour utiliser la marque icore.infinigate.cloud.
OU
2. Vous ne devez pas utiliser l'option « Connexion avec Azure AD » de la marque icore.infinigate.cloud car vous n'êtes pas un utilisateur principal de @infinigate.cloud.
Résolution
Si l'option n° 1, contactez l'équipe Vuzion Platform pour procéder à la configuration.
Si l’option n°2, vous ne devriez pas utiliser cette marque.
Si vous avez des questions, veuillez les poser à l'équipe Infinigate Cloud Platform.
L'erreur ci-dessous peut s'afficher lors de la tentative de connexion à https://icore.infinigate.cloud
AADSTS50105 : L'utilisateur connecté « username@infinigate.cloud » n'est pas affecté à un rôle pour l'application « 0ae7fcac-a2ac-4aca-b9c8-ce8b67aee17d » (oa-brand-icore.infinigate.cloud)
Cause
Cela peut signifier deux choses :
1. Vous n'avez pas été configuré pour utiliser la marque icore.infinigate.cloud.
OU
2. Vous ne devez pas utiliser l'option « Connexion avec Azure AD » de la marque icore.infinigate.cloud car vous n'êtes pas un utilisateur principal de @infinigate.cloud.
Résolution
Si l'option n° 1, contactez l'équipe Vuzion Platform pour procéder à la configuration.
Si l’option n°2, vous ne devriez pas utiliser cette marque.
Si vous avez des questions, veuillez les poser à l'équipe Infinigate Cloud Platform.